Portal | Blog | Album | Chat
IPB

Witaj GOŚCIU ( Zaloguj się | Rejestracja )

 
Reply to this topicStart new topicStart Poll

Drzewo · [ Standardowy ] · Linearny+

> Problem z uruchomieniem, please help ...

post 31-01-2008, 10:03
Post #1




SHM-0
Group Icon
Grupa: Obywatel
Postów: 1
Nr użytkownika: 6 125
Dołączył: 30-01-2008

Mam problem z odpaleniem FT ....
Gra mi sie normalnie instaluje ... wszystko pieknie ladnie .... wchodze do glownego menu ... naciskam single player ... a tu ni hu hu.... pokazuje mi sie blad "wysylaj/nie wysylaj" ze aplikacja BOS.exe bedzie zamknieta .. ble ble....
Te same obrazy plyty bez problemu chodza u mojego kumpla ... wiec moje pytanie brzmi ... WTF ?.....
Z gory dziekuje za pomoc ( o ile takowa bedzie)

Win XP
athlon 1.8+
512 ramu
ge force 5200 fx
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
post 31-01-2008, 15:15
Post #2




SHM-0
Group Icon
Grupa: Obywatel
Postów: 96
Nr użytkownika: 4 241
Dołączył: 04-03-2007

Czemu piszesz o obrazach płyty? Masz oryginalną wersję ?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
post 31-01-2008, 22:27
Post #3




SHM-2
Group Icon
Grupa: Obywatel
Postów: 687
Nr użytkownika: 2 139
Dołączył: 21-04-2005

TOFiK! :>
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
post 31-01-2008, 23:13
Post #4




SHM-1
Group Icon
Grupa: Newsman
Postów: 338
Nr użytkownika: 4 119
Dołączył: 05-02-2007

TOFiK! Zlinczować go!
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Reply to this topicTopic OptionsStart new topic
1 Użytkowników czyta ten temat (1 Gości i 0 Anonimowych użytkowników)
0 Zarejestrowanych:
 

Wersja Lo-Fi Obecna data i czas: 18-11-2019, 22:13